Kundenbewertungen zu HADES Basismodul

HADES Basismodul
99,95
Preis inkl. 19 % MwSt., zzgl. Versand
 
  • Basismodul für Schattenbahnhofsteuerung HADES
  • zur Überwachung und Steuerung von
    • 2 Abstellgleisen
    • einem Durchfahrtgleis oder
    • einem Halteabschnitt an der Einfahrt zum Schattenbahnhof incl. Einfahrsignal
  • erweiterbar durch max. 15 HADES Gleismodule

Hinweis: In der Anleitung Version 08/2016 ist uns die Anschlussbelegung durcheinandergeraten (Gleis 1 und Gleis 2 bzw. Weiche 1 und 2 sind vertauscht). Wir bitten vielmals um Entschuldigung für diesen Fehler. Auf der CD "Steuern" ab Version 01/2017 ist die korrigierte Version 01/2017 gespeichert.

Download der Anleitung Version 01/2017

 


Haben Sie bereits Erfahrungen mit diesem Produkt?

Wir interessieren uns für Ihre Meinung! Teilen Sie Ihre Erfahrung mit anderen Kunden und bewerten dieses Produkt.
Name
Öffentlich sichtbar
 
E-Mail *
Wird nicht veröffentlicht

Punkte *
Vergeben Sie Punkte.
 
Wie bewerten Sie dieses Produkt? *
 
Ihre Erfahrungen mit diesem Produkt
 
Wie ausführlich ist Ihre Bewertung?

Wichtige Informationen
Ihre Bewertung wird nur hier veröffentlicht und hilft uns bei der Verbesserung unseres Angebotes.
Nutzen Sie diese Bewertungen nicht zur Veröffentlichung von kommerziellen, politischen, pornographischen, obszönen, strafbaren, verleumderischen oder sonstigen rechtswidrigen Inhalten. Das Kopieren bereits an anderen Stellen veröffentlichter Meinungen ist gesetzlich verboten. Wir behalten uns das Recht vor, Bewertungen nicht zu veröffentlichen. Sie haben das Recht auf Einsicht, Berichtigung und Widerspruch gegen die Verarbeitung der über Sie erhobenen Daten. Beachten Sie unsere Hinweise unter Datenschutz.
* Pflichtfelder
Anzahl der Bewertungen: 7
Durchschnittliche Bewertung: 3
entspricht nicht der Beschreibung - fehlerhaft
von Uwe Nadler am 01.11.2020
Der mittlerweile 3 Elektronik-Baustein TAMS HADES SBHF-Steuerung Basis ist ebenfalls nicht funktionsfähig.
Testergebnissse:
Manueller Betrieb
Die Ein- und Ausfahrt von 2 Abstellgleisen und einem Durchfahrtsgleis mit 2 Zügen über 2 Einfahrtsweichen funktioniert.
Wird ein abgerissener Wagen (beleuchtet) durch abhängen vor der Ausfahrt auf Gleisabschnitt B simuliert, so erkennt das
Modul zwar, dass dort noch ein Verbraucher steht, denn die LED des Abstellgleises blinkt rot/grün im Wechsel, jedoch wird
der Schattenbahnhof nicht stillgelegt, sonder der wiederkehrende unvollständige Zug fährt in das andere Gleis auf den dort
abgestellten Zug auf. Erwartet wird wohl eine andere Reaktion, z.B. bei abreißendem Wagen und Verbleib im Abstellgleis werden
durch das Modul alle Weichen so gestellt, dass ein kommender Zug auf das Durchfahrtsgleis geleitet wird.
Automatik-Betrieb (first-in-first-out)
Ein- und Ausfahrt des Zuges auf Abstellgleis 1 verläuft normal, die Weiche 1 wird korrekt gestellt.
Bei Zug 2 auf Abstellgleis 2 sieht es ganz anders aus. Nach Einfahrt des Zuges 2 auf A-Gleis 2 stoppt dieser auf Gleisabschnitt A
und Gleisabschnitt B wird stromlos geschaltet. Gleichzeitig müsste die Einfahrtsweiche 2 auf Weiterfahrt schalten, das A-Gleis 2 belegt ist.
Statt dessen erhalten wieder beide Weichenanschlüsse 9 und 13 im Wechsel Spannung, so dass die Weichenzunge zwischen beiden
Stellungen hin- und herflattert und zufällig rechts, links oder mittig stehenbleibt.
Das sorgt nach erfolgreichem Umlauf des Zuges auf Gleis 1 und neuer Ausfahrt des Zuges auf Gleis 2 und dessen Wiederkehr entweder
für eine korrekte Einfahrt mit wiederholtem Weichenflattern oder für eine ewige Schleife durch das Durchfahrtsgleis oder zur Entgleisung
auf der mittig stehenden Weichenzunge W2.
Ein abgerissener Wagen (beleuchtet ergab in der Simulation hier ebenfalls nur eine Karambolage.

Da dieser Fehler mit der Ansteuerung der Weiche 2 bei allen 3 getesteten Modulen vorkam, liegt hier ein Produktfehler vor.
Die beschriebenen Funktionen, die zur Kaufentscheidung führten, werden nicht erreicht, denn der Betrieb des Schattenbahnhofes
ist nicht sicher und eine vernünftige Reaktion auf erkannte Fehler erfolgt nicht.
gut, aber mit Fehlern im FiFo-Modus
von Uwe Nadler am 08.10.2020
Habe bereits 2 Basismodule ausprobiert an einer Minimal-Schattenbahnhofversion, also 2 Abstellgleise und 1 Durchfahrgleis. Basismodul funktioniert nur im manuellen Betrieb einwandfrei. Im Modus First-in-first out bekommt die Weiche 2 bei Ausfahrt des Zuges von Gleis 2 entgegengesetzte Befehle. Klemme 9 und 13 führen während der vorgesehenen Schaltzeit für das Umschalten der Weiche 2 abwechselnd Strom, so dass die Weiche flattert und irgendwie mal passend, mal auf Durchgangsgleis oder auch mittig stehen bleibt. Bestenfalls kommt der Zug wieder ohne Entgleisen auf das Abstellgleis oder fährt fortwährend über das Durchfahrgleis Runde um Runde. Schlechtestenfalls entgleist der Zug auf der Weiche 2. Laut Beschreibung soll die zugehörige Weiche auch erst nach Ablauf der Ausfahrzeit schalten, pasiert aber sofort mit Strom vom Modul auf Abstellgleis. Schade, sehr schade für dieses Modul. Nur für manuellen Betrieb zu teuer.
gut
von Tams Elektronik am 15.01.2019
Guten Tag Herr Kröner,
bitte haben Sie Verständnis, dass wir hier nicht auf Ihre Fragen antworten können. Diese Rubrik ist ausschließlich für Produkt (!)-Bewertungen, nicht für technische Fragen gedacht. Ihre technischen Fragen stellen Sie bitte per Mail oder per Telefon an unseren Service.
Auch empfinden wir es als etwas unfair, eine schlechte Bewertung für das Produkt ab zu geben, weil man mit dem Service unzufrieden ist. Hierzu ist noch zu sagen, dass Sie am 8.1. die erste Anfrage (von mehreren) gestellt haben und schon am 11.1. diese schlechte Bewertung schreiben. Bitte verstehen Sie, dass auch wir etwas Zeit brauchen, um bei schwierigen technischen Themen den Sachverhalt nach zu stellen, damit wir Ihnen eine fundierte Antwort geben können.
mit freundlichem Gruß Kersten Tams,
Tams Elektronik GmbH
Produkt ptinzipiell gut, aber Service!?!?!?
von Michael Kröner am 11.01.2019
Kann mir jemand Helfen. Trotz mehrmaligem kontaktieren von TAMS erhalte ich hier keine Antowrt.
Ich habe aktuell 14 Gleise zu steuern. Bis 6 Module funktioniert alles tadellos. Sobald ich ein 7. Modul anschließe funktioniert die Schaltung nicht mehr. Ich kann die einzelnen Module beliebig über den RJ45-Stecker zusammenstecken, funktionieren alle bis zu dem Moment wo das 7. Modul angeschlossen wird.
Meine Anlage:
- Fahrweise Wechselstrom, analog
- H0 Märklin M-Gleis
- Verdrahtung der separaten Spannungsversorgung HADES Basis-Modul bereits auf 0,75mm² erhöht um Spannungsverlust auszuschließen
- Lampen aus den Weichen entfernt um weitere Verbraucher auszuschließen
- Alle Module funktionsfähig, sofern man 6 Stück nicht überschreitet
Fehlerbild beim Anschluss 7. Modul:
- Nach dem Einschalten der Spannung werden Module initialisiert, Weichen gestellt, anschließend läuft das Lauflicht am Basismodul um die Betriebsart einzustellen, erneut initialisieren der Module und evtl. korrigieren der Weichen / Belegtmeldungen – aber falsches Ergebnis.
- Gleisbesetzmeldungen werden nicht mehr richtig angezeigt
- Auslösung Ausfahrt der einzelnen Gleise direkt über Modul funktioniert nur bis Gleis 6 (3. Modul)

Spannungsversorgungen sind vorhanden.
Kann es sein, dass das Basismodul falsch programmiert ist, da die Anzahl ja eigentlich auf 15 Gleismodule beshcränkt ist. Wenn ja, kennt jemand Hilfe?
gut
von Anonymus am 24.07.2018
Die Schaltung funktioniert einwandfrei und lässt sich einfach und gut anschließen. Auch die Möglichkeiten, die die Schaltung für einen analogen Betrieb hergibt, sind gut.
Was noch wünschenswert wäre und Sinn gäbe, wäre dass man die verschiedenen Arten der Schattenbahnhofschaltung, den Modus wie z. B. Zufallssteuerung, first in-first out und die Steuerung über den Bediener auch über ein externes Stellpult steuern könnte. Die einzelnen Gleise lassen sich dafür passend anschließen, um den Modus zu ändern, muss man an die Schaltung direkt dran.
Ansonsten ein aus meiner Sicht sehr gut funktionierendes System, eunfach auch für Laien anzuschließen.
Bin zufrieden und habe mir das zweite auch bestellt.
mfg
positiv
von Anonymus am 28.12.2016
Produkt funktioniert einwandfrei,
problemlos einzubauen und anzuschließen.

Das Gerät ist zu empfehlen.

MfG
Zu empfindlich und bricht bei häufigen Kurzschlüssen, langsamen Service
von Anonymus am 13.12.2016
Anleitungen haben Fehler und sind nicht spezifisch genug für Marklin M Benutzer. Dies ist eindeutig eine Version 1. Fehlt wichtige Optionen, wie wenn manueller Modus das Blockschalten außer Kraft setzt oder nicht. Kann nicht mit Lichtsignalen verknüpft werden und Weichen müssen Glühbirnen entfernt werden oder die Schaltung bricht. Ich habe zwei Einheiten gekauft und beide brachen innerhalb Stunden der Installation. Sechs Wochen sind vergangen und keine Nachrichten darüber, wann meine Einheiten fixiert und zurückgegeben werden. Es wird fantastisch, wenn alle Probleme behoben sind.